slick-carousel v1.8.1 #650

Closed
opened 5 months ago by nobody · 0 comments
nobody commented 5 months ago
Owner
https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css
https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js
https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css

This website uses v1.8.1: https://shop.obocom.de/shop/mixxxer.php?products_id=425&mi_id=401 (Upgrade to v1.9.0 is not possible)

``` https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css ``` This website uses v1.8.1: `https://shop.obocom.de/shop/mixxxer.php?products_id=425&mi_id=401` (Upgrade to v1.9.0 is not possible)
nobody added this to the v2.6.14 milestone 5 months ago
nobody added the
update framework
label 5 months ago
nobody referenced this issue from a commit 5 months ago
nobody closed this issue 5 months ago
nobody added
framework/mapping
and removed
update framework
labels 5 months ago
Sign in to join this conversation.
No Milestone
No Assignees
1 Participants
Notifications
Due Date

No due date set.

Dependencies

This issue currently doesn't have any dependencies.

Loading…
There is no content yet.