jQuery v1.9.1 #647

Closed
opened 5 months ago by nobody · 0 comments
nobody commented 5 months ago
Owner

https://cdnjs.cloudflare.com/ajax/libs/jquery/1.9.1/jquery.min.js

Again an incompatibility for version upgrades of jQuery within a main version.

Website for testing: https://www.generation-msx.nl/software/result?&p=5 (Go to the next pages)

`https://cdnjs.cloudflare.com/ajax/libs/jquery/1.9.1/jquery.min.js` Again an incompatibility for version upgrades of jQuery within a main version. Website for testing: `https://www.generation-msx.nl/software/result?&p=5` (Go to the next pages)
nobody added this to the v2.6.14 milestone 5 months ago
nobody added the
framework/mapping
label 5 months ago
nobody closed this issue 5 months ago
nobody referenced this issue from a commit 5 months ago
Sign in to join this conversation.
No Milestone
No Assignees
1 Participants
Notifications
Due Date

No due date set.

Dependencies

This issue currently doesn't have any dependencies.

Loading…
There is no content yet.