#37 bountysource.com doesn't load: AngularJS version conflict

Closed
opened 10 months ago by Floyd · 1 comments
Floyd commented 10 months ago

The site seems to need version v1.2.16 and the extension returns AngularJS v1.3.13 instead.

Thanks.

The site seems to need version v1.2.16 and the extension returns AngularJS v1.3.13 instead. Thanks.
nobody referenced this issue from a commit 10 months ago
nobody referenced this issue from a commit 10 months ago
nobody referenced this issue from a commit 10 months ago
nobody commented 10 months ago
Owner

Should be fixed.

An update is probably released in the next few days.

:white_check_mark: Should be fixed. An update is probably released in the next few days.
nobody added the
missing framework/mapping
label 10 months ago
nobody closed this issue 10 months ago
Sign in to join this conversation.
No Milestone
No Assignees
2 Participants
Notifications
Due Date

No due date set.

Dependencies

This issue currently doesn't have any dependencies.

Loading…
There is no content yet.