[Update] Popper.js v2.5.3 #142

Closed
opened 1 year ago by nobody · 0 comments
nobody commented 1 year ago
Owner

https://popper.js.org/docs/v2/

Popper is distributed in 3 different versions, in 3 different file formats.

The 3 file formats are:

  • esm (works with import syntax — recommended)
  • umd (works with <script> tags or RequireJS)
  • cjs (works with require() syntax)

LocalCDN use: umd

https://popper.js.org/docs/v2/ > Popper is distributed in 3 different versions, in 3 different file formats. > > The 3 file formats are: > > * esm (works with import syntax — recommended) > * umd (works with `<script>` tags or RequireJS) > * cjs (works with require() syntax) LocalCDN use: umd
nobody added this to the v2.5.4 milestone 1 year ago
nobody added the
missing framework/mapping
label 1 year ago
nobody closed this issue 1 year ago
nobody added
update framework
and removed
missing framework/mapping
labels 11 months ago
Sign in to join this conversation.
No Milestone
No Assignees
1 Participants
Notifications
Due Date

No due date set.

Dependencies

This issue currently doesn't have any dependencies.

Loading…
There is no content yet.