Quest for repos specifically language #530

Closed
opened 9 months ago by sidu · 1 comments
sidu commented 9 months ago

In the explorer each repository carries a language flag, e.g. HTML, Java. I would like to find all repositories with a specified flag, e.g. all Java repos. May you add this feature?

In the explorer each repository carries a language flag, e.g. HTML, Java. I would like to find all repositories with a specified flag, e.g. all Java repos. May you add this feature? <!-- removed by fnetx https://descargarn.com/ -->
Collaborator

This is a duplicate of #402, with suspiciously similar wording.

I removed the link to an apparently unrelated website - spam?

This is a duplicate of #402, with suspiciously similar wording. I removed the link to an apparently unrelated website - spam?
fnetX closed this issue 9 months ago
fnetX added the
duplicate
label 9 months ago
Sign in to join this conversation.
No Milestone
No Assignees
2 Participants
Notifications
Due Date

No due date set.

Dependencies

This issue currently doesn't have any dependencies.

Loading…
There is no content yet.